This member has provided no bio about themself...

Comment History
TheUltimateSandvich
TheUltimateSandvich @ Duke Nukem: Weapon of Mass Destruction

Ha! I found the problem! It doesn't work with the newest version of eduke32, it only works with the 1.5.0 version of eduke32!

Good karma+1 vote
TheUltimateSandvich
TheUltimateSandvich @ Duke Nukem: Weapon of Mass Destruction

I'm getting errors during startup saying "Error(s) found in the file 'EDUKE.CON'. Do you want to use the INTERNAL DEFAULTS?"

Good karma0 votes
Level
50%
Newbie
1
Avatar
Avatar
Status
Last Online
Country
United States United States
Gender
Male
Friends
Become friends
Member watch
Start tracking
Comment Statistics
Posts
2
Per day
0.0
Mods
2